Síntoma

Luego de iniciar sesión en el sistema, aparece el siguiente mensaje



 

Posible causa: 

Se venció la licencia o no cuenta con una licencia activa

 
Solución:

Paso 1:

Cargar la licencia solicitada con anterioridad cuando aparezca la opción "cargar licencia"


Paso 2:

Seleccionar el archivo de licencia licencia solicitada con anterioridad, presionar el botón abrir:


 


Paso 3: 

Luego de cargarla presionar el botón activar. Se mostraran los datos de la licencia activada.

 


Paso 4: 

El sistema mostrará mensaje de confirmación de activación de licencia

 

 

Paso 5:

Una vez activado presionar aceptar en el cartel y el sistema continuará con su proceso de apertura